<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://zheanoblog.eu/xmlrpc.php">

  <title>Vukašin - Community Guys - Zheano Blog</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zheanoblog.eu/vukasin-community-guys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vukašin - Community Guys - Zheano Blog" />
<meta property="og:description" content="This time I decided to interview someone who has been my inspiration for quite a while, Vukašin. If that name doesn&#8217;t sound familiar, maybe his work will. He is the creator of a popular&#046;&#046;&#046;" />
<meta property="og:url" content="https://zheanoblog.eu/vukasin-community-guys/" />
<meta property="og:site_name" content="Zheano Blog" />
<meta property="article:publisher" content="https://www.facebook.com/zheanoblog/" />
<meta property="article:tag" content="designer" />
<meta property="article:tag" content="interview" />
<meta property="article:tag" content="Vukasin" />
<meta property="article:section" content="Community Guys" />
<meta property="article:published_time" content="2018-11-10T21:24:41+00:00" />
<meta property="article:modified_time" content="2018-11-10T21:47:04+00:00" />
<meta property="og:updated_time" content="2018-11-10T21:47:04+00:00" />
<meta property="og:image" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PostBanner_vuk.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PostBanner_vuk.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This time I decided to interview someone who has been my inspiration for quite a while, Vukašin. If that name doesn&#8217;t sound familiar, maybe his work will. He is the creator of a popular&#046;&#046;&#046;" />
<meta name="twitter:title" content="Vukašin - Community Guys - Zheano Blog" />
<meta name="twitter:site" content="@zheano" />
<meta name="twitter:image" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PostBanner_vuk.png?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@zheano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; Feed" href="https://zheanoblog.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; Comments Feed" href="https://zheanoblog.eu/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; Vukašin &#8211; Community Guys Comments Feed" href="https://zheanoblog.eu/vukasin-community-guys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zheanoblog.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://zheanoblog.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://zheanoblog.eu/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1.0.1510239867' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #e91e63; }
::-moz-selection { background-color: #e91e63; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #e91e63; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #e91e63; }.post-format .format-container { border-color: #e91e63; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #e91e63!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #e91e63; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #e91e63; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #e91e63; }
.post-comments span:before { border-right-color: #e91e63; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #2196f3}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #2196f3; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #2196f3; background-color: rgba(33,150,243,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #2196f3; background-color: rgba(33,150,243,0.95) }#header { background-color: #2196f3; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2196f3; }
}
        #header #nav-mobile { background-color: #2196f3; }.is-scrolled #header #nav-mobile { background-color: #2196f3; background-color: rgba(33,150,243,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #e91e63; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #e91e63; }
}
        #footer-bottom { background-color: #e91e63; }.site-title a img { max-height: 300px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://zheanoblog.eu/wp-content/themes/zheanoblog/style.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://zheanoblog.eu/wp-content/themes/zheanoblog/ctc-style.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://zheanoblog.eu/wp-content/plugins/wp-members/css/generic-no-float.css?ver=1.0.1510239867' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://zheanoblog.eu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=1.0.1510239867' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://zheanoblog.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=1.0.1510239867' type='text/css' media='all' />
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/zheanoblog.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"2078","token":"9cade5b5bf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://zheanoblog.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zheanoblog.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zheanoblog.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7l6gA-xw' />
<link rel="alternate" type="application/json+oembed" href="https://zheanoblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzheanoblog.eu%2Fvukasin-community-guys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zheanoblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzheanoblog.eu%2Fvukasin-community-guys%2F&#038;format=xml" />
<meta name="theme-color" content="#2196F3"><meta name="msapplication-navbutton-color" content="#2196F3"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5843086046355560",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://zheanoblog.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://zheanoblog.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '77eabc44-4f99-41f1-a656-e7b3dd0f4008';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Zheano Blog";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://zheanoblog.eu/";
oneSignal_options['path'] = "https://zheanoblog.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16bc3731-50fd-4ae0-bf69-b8ea0dbfb349";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We&#039;d like to send you notifications for every new post!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://zheanoblog.eu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#1E88E5';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#1976D2';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://zheanoblog.eu/vukasin-community-guys/amp/"><link rel="icon" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-2078 single-format-standard wp-custom-logo col-2cl full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://zheanoblog.eu/" rel="home" title="Zheano Blog | Home page"><img src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanoblogbanner2016_forwebfix.png?fit=4189%2C893&ssl=1" alt="Zheano Blog"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://zheanoblog.eu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://zheanoblog.eu/login/">Login</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://zheanoblog.eu/registration/">Registration</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://zheanoblog.eu/podcast/">Podcast</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://zheanoblog.eu/donate/">Donate</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://zheanoblog.eu/about/">About</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-menu-2" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://zheanoblog.eu/login/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://zheanoblog.eu/registration/">Registration</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://zheanoblog.eu/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://zheanoblog.eu/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://zheanoblog.eu/about/">About</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://zheanoblog.eu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://zheanoblog.eu/" rel="home" title="Zheano Blog | Home page"><img src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanoblogbanner2016_forwebfix.png?fit=4189%2C893&ssl=1" alt="Zheano Blog"></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://zheanoblog.eu/category/community-guys/" rel="category tag">Community Guys</a></li>
    			    			<li class="comments"><a href="https://zheanoblog.eu/vukasin-community-guys/#comments"><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2078 http://zheanoblog.eu/?p=2078">4</span></a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-2078 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-designer tag-interview tag-vukasin">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Vukašin &#8211; Community Guys</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
   </span> &middot;
                            Published <time class="published" datetime="November 10, 2018">November 10, 2018</time>
              &middot; Updated <time class="updated" datetime="November 10, 2018">November 10, 2018</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p>This time I decided to interview someone who has been my inspiration for quite a while, Vukašin. If that name doesn&#8217;t sound familiar, maybe his work will. He is the creator of a popular icon pack called CandyCons. His work throughout the years have a significant impact on me and my work, and I will keep following him in the future. His work speaks for its self but here are a few things he told me about himself.</p>
<p><b>Hey Vukasin, let’s start with you. Who are you and what do you do?</b></p>
<p><span style="font-weight: 400;">Hi, my name is Vukašin, you can call me Vuk for short. I am currently in the 3rd grade of high school. I do creative work on the Internet, and I am passionate about UI/UX design, iconography, illustration/drawing, and most things art-related. I have made a few personalization apps in the past, 3 of which are icon packs, while the fourth is a widget pack. I am currently maintaining one of those packs</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">PixBit. However, I have some exciting things planned for the near future!</span></p>
<p><b>Your work with different icon packs is very well known in the Android community. Which is your favorite?</b></p>
<p><span style="font-weight: 400;">I would say that <a href="https://play.google.com/store/apps/details?id=com.zavukodlak.candycons&amp;hl=en" target="_blank" rel="noopener">CandyCons</a> will always hold a special place in my heart since it is what got me into designing, as well as the Android community in general. However, if I had to pick, I would go with <a href="https://play.google.com/store/apps/details?id=com.zavukodlak.cubllow" target="_blank" rel="noopener">Cubllow</a>. It was quite fun working on it and figuring out how to turn certain elements into shapes based on squares.</span></p>
<p><b>I’ve seen your pixelated wallpapers. What’s the design process with those wallpapers?</b></p>
<p><span style="font-weight: 400;">I enjoy creating pixel art a lot, which is why I find the process quite relaxing. First off, I always start with a sketch. After that, I pick the general color palette I want to use for the wallpaper. I outline and fill basic shapes first, and I refine the sketch too. Once basic shapes and colors are ready, I go about refining the details if the design requires that to be done. The last step is fixing mistakes that went unnoticed, as well as adding finishing touches, even more, adding finishing touches and details. That would pretty much sum up my workflow.</span></p>
<p><b>What would you like to say to people who just started designing and creating content?</b></p>
<p><span style="font-weight: 400;">Starting something is never an easy task. You will have to be dedicated to what you are doing and have a set goal in mind. Take it step by step, organize your time well and try achieving small goals every time rather than jumping into the deep end. Setting the right goals is very important</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">if your goal is too big you might find yourself having a difficult time achieving it, if it’s too small then it might not be enough of a challenge for you. One thing I would suggest is to try not to compare yourself to others. Most of the people who are creating great designs have a lot of experience and you shouldn’t expect to be able to do the same things right off the bat. Instead, try to compare your past work with your current one. It will give you a much better idea on what you have improved upon and what you haven’t practiced or given much attention to.</span></p>
<p><b>Who is your favorite designer?</b></p>
<p><span style="font-weight: 400;">I don’t think I would be able to pick just one person as my favorite. I follow lots of artists and designers on my social media and I enjoy their work equally.</span></p>
<p><b>What was your most fun project you ever did?</b></p>
<p><span style="font-weight: 400;">I had a lot of fun working on CandyCons back in 2015 when I was starting to get into design more seriously. However, I think the most fun project I have ever created would have to be one I am currently working on. I can’t share much detail about it as of now but be on a look out for it on my <a href="https://twitter.com/vukashiin" target="_blank" rel="noopener">Twitter profile</a>.</span></p>
<p><b>What do you like the most about your work?</b></p>
<p><span style="font-weight: 400;">I feel like my work is still quite far from where I want it to be. I am constantly trying to grow my skills as a designer and try out different things to see what I like the best. What I do love, however, is modern design styles which use a lot of pure black and white for enhanced contrast. Of course, I also enjoy the look of designs with fun, vibrant color palettes.</span></p>
<p><b>What smartphone do you currently use? Are you satisfied with it?</b></p>
<p><span style="font-weight: 400;">My current smartphone is Samsung Galaxy S8. This device has been great so far. Of course, Samsung Experience is not the best skin out there and I’d much rather use stock Android or MIUI. However, what&#8217;s great about this phone is its display. Having 1440p edge-to-edge display makes for a very enjoyable media viewing experience. The S8’s camera is surprisingly capable and the shots turn out good most of the time. If I am to be totally honest, I did not expect this when buying the device.</span></p>
<p><b>What’s your current setup?</b></p>
<p><span style="font-weight: 400;">My current setup is quite simple. I am using Lawnchair launcher with a custom-made pitch black wallpaper. In the dock, I have shortcuts to five of my most used apps, which use the “dock” icons from Cornie icon pack. Below that is a basic monochrome Google search widget. I am also using a widget from a weather app called <a href="https://play.google.com/store/apps/details?id=widget.dd.com.overdrop.free" target="_blank" rel="noopener">Overdrop</a>. I find it quite useful since it displays the time, weather, date, and</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">most importantly</span><span style="font-weight: 400;">—the </span><span style="font-weight: 400;">battery percentage.</span></p>
<p><img data-attachment-id="2082" data-permalink="https://zheanoblog.eu/vukasin-community-guys/phonebanner_vuk/" data-orig-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PhoneBanner_vuk" data-image-description="" data-medium-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?fit=1024%2C576&amp;ssl=1" class="aligncenter size-full wp-image-2082" src="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?resize=1920%2C1080" alt="" width="1920" height="1080" srcset="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?w=1920&amp;ssl=1 1920w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/11/PhoneBanner_vuk.png?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><b>What is your favorite app? What app do you currently use most often?</b></p>
<p><span style="font-weight: 400;">I would say that my favorite app has to be Instagram. I enjoy looking through people’s posts and I follow many artists there. As for my most used apps, I use Telegram X, Twitter, YouTube, Discord, Snapchat, Pinterest and Google Inbox, on more or less a daily basis.</span></p>
<p><b>Where can people find your work?</b></p>
<p><span style="font-weight: 400;">You can find me pretty much anywhere and on any social media network. </span></p>
<p><span style="font-weight: 400;">I am mostly active on </span><a href="https://twitter.com/vukashiin" target="_blank" rel="noopener"><span style="font-weight: 400;">Twitter</span></a><span style="font-weight: 400;">, which is where I post about all of the projects that I work on. You can also find me on </span><a href="https://www.instagram.com/zavukodlak/" target="_blank" rel="noopener"><span style="font-weight: 400;">Instagram</span></a><span style="font-weight: 400;">, as well as on </span><a href="https://dribbble.com/zavukodlak" target="_blank" rel="noopener"><span style="font-weight: 400;">Dribbble</span></a></p>
<p><span style="font-weight: 400;">I have a website which is currently in the works, but once it is finished it will be available at </span><a href="https://vukash.in/" target="_blank" rel="noopener"><span style="font-weight: 400;">vukash.in</span></a><span style="font-weight: 400;">.</span></p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container ">
	<span>Share</span>
  	   <div id="twitter" data-url="https://zheanoblog.eu/vukasin-community-guys/" data-text="Vukašin &#8211; Community Guys" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="https://zheanoblog.eu/vukasin-community-guys/" data-text="Vukašin &#8211; Community Guys" data-title="Like"></div>
    	   <div id="googleplus" data-url="https://zheanoblog.eu/vukasin-community-guys/" data-text="Vukašin &#8211; Community Guys" data-title="+1"></div>
    	   <div id="pinterest" data-url="https://zheanoblog.eu/vukasin-community-guys/" data-text="Vukašin &#8211; Community Guys" data-title="Pin It"></div>
    </div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags:</span> <a href="https://zheanoblog.eu/tag/designer/" rel="tag">designer</a><a href="https://zheanoblog.eu/tag/interview/" rel="tag">interview</a><a href="https://zheanoblog.eu/tag/vukasin/" rel="tag">Vukasin</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-1888 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-designer tag-interview">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/max-patchs-community-guys/" title="Permalink to Max Patchs &#8211; Community Guys">
					<img width="520" height="245" src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=520%2C245&amp;ssl=1 520w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=720%2C340&amp;ssl=1 720w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1893" data-permalink="https://zheanoblog.eu/max-patchs-community-guys/maxbanner_1/" data-orig-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MaxBanner_1" data-image-description="" data-medium-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/max-patchs-community-guys/#comments"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1888 http://zheanoblog.eu/?p=1888">5</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/max-patchs-community-guys/" rel="bookmark" title="Permalink to Max Patchs &#8211; Community Guys">Max Patchs &#8211; Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-08-08 18:47:00">August 8, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">August 8, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1706 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-interview">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/arabi-ishaque-community-guys/" title="Permalink to Arabi Ishaque &#8211; Community Guys">
					<img width="520" height="245" src="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=520%2C245&amp;ssl=1 520w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=720%2C340&amp;ssl=1 720w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?zoom=2&amp;resize=520%2C245 1040w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1724" data-permalink="https://zheanoblog.eu/arabi-ishaque-community-guys/arabibanner/" data-orig-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ArabiBanner" data-image-description="" data-medium-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/arabi-ishaque-community-guys/#comments"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1706 http://zheanoblog.eu/?p=1706">4</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/arabi-ishaque-community-guys/" rel="bookmark" title="Permalink to Arabi Ishaque &#8211; Community Guys">Arabi Ishaque &#8211; Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-06-27 13:30:01">June 27, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">June 27, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2031 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-community-guys tag-interview">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/anthony-nguyen-community-guys/" title="Permalink to Anthony Nguyen &#8211; Community Guys">
					<img width="520" height="245" src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?resize=520%2C245&amp;ssl=1 520w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?resize=720%2C340&amp;ssl=1 720w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="2038" data-permalink="https://zheanoblog.eu/anthony-nguyen-community-guys/cg_banner_2/" data-orig-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CG_Banner_2" data-image-description="" data-medium-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CG_Banner_2.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/anthony-nguyen-community-guys/#comments"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2031 http://zheanoblog.eu/?p=2031">14</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/anthony-nguyen-community-guys/" rel="bookmark" title="Permalink to Anthony Nguyen &#8211; Community Guys">Anthony Nguyen &#8211; Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-09-15 09:32:04">September 15, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">September 15, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<div id="disqus_thread"></div>
          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Follow:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/zheano" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/zheano_/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow me on Google+" aria-label="Follow me on Google+" href="https://plus.google.com/+ZanCerne" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-google-plus"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Telegram" aria-label="Follow us on Telegram" href="https://t.me/droidly" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-telegram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://zheanoblog.eu/one-plus-6t-event-wallpapers/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>One Plus 6T Event &#8211; Wallpapers</span></a></li>
	</ul>

			
					<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://zheanoblog.eu/vukasin-community-guys/">Vukašin &#8211; Community Guys</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/one-plus-6t-event-wallpapers/">One Plus 6T Event &#8211; Wallpapers</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/rootless-launcher-lovely-apps/">Rootless Launcher &#8211; Lovely Apps</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/pixel-3-event-wallpapers/">Pixel 3 Event &#8211; Wallpapers</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/dorb-wallpapers/">Dorb &#8211; Wallpapers</a>
									</li>
					</ul>
		</div><div id="text-20" class="widget widget_text"><h3 class="widget-title">Login Status</h3>			<div class="textwidget"><p><br />
<a href="https://zheanoblog.eu/registration/"><img class="alignnone size-full wp-image-1658" src="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/registrationbutton_1.png?resize=719%2C208" alt="" width="719" height="208" data-recalc-dims="1" /></a><br />
Already have an account? <a href="https://zheanoblog.eu/login/">Login here</a>.</p>
</div>
		</div>
<div id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Popular post</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li class="current">
<a  title="Vukašin &#8211; Community Guys" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/2078-featured-100x80.png" width="100" height="80" alt="Vukašin - Community Guys" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="Vukašin &#8211; Community Guys" class="wpp-post-title" target="_self">Vukašin &#8211; Community Guys</a>
</li>
<li>
<a href="https://zheanoblog.eu/one-plus-6t-event-wallpapers/" title="One Plus 6T Event &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/2070-featured-100x80.png" width="100" height="80" alt="One Plus 6T Event - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/one-plus-6t-event-wallpapers/" title="One Plus 6T Event &#8211; Wallpapers" class="wpp-post-title" target="_self">One Plus 6T Event &#8211; Wallpapers</a>
</li>
<li>
<a href="https://zheanoblog.eu/pixel-3-event-wallpapers/" title="Pixel 3 Event &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/2050-featured-100x80.png" width="100" height="80" alt="Pixel 3 Event - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/pixel-3-event-wallpapers/" title="Pixel 3 Event &#8211; Wallpapers" class="wpp-post-title" target="_self">Pixel 3 Event &#8211; Wallpapers</a>
</li>
<li>
<a href="https://zheanoblog.eu/rootless-launcher-lovely-apps/" title="Rootless Launcher &#8211; Lovely Apps" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/2060-featured-100x80.png" width="100" height="80" alt="Rootless Launcher - Lovely Apps" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/rootless-launcher-lovely-apps/" title="Rootless Launcher &#8211; Lovely Apps" class="wpp-post-title" target="_self">Rootless Launcher &#8211; Lovely Apps</a>
</li>
<li>
<a href="https://zheanoblog.eu/kroa-wallpapers/" title="Kroa &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1996-featured-100x80.png" width="100" height="80" alt="Kroa - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/kroa-wallpapers/" title="Kroa &#8211; Wallpapers" class="wpp-post-title" target="_self">Kroa &#8211; Wallpapers</a>
</li>
</ul>

</div>
<div id="onesignalwidget-5" class="widget widget_onesignalwidget"></div><div id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">Make a donation</h3><a href="http://paypal.me/ZanCerne/4"><img width="300" height="150" src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=300%2C150&amp;ssl=1" class="image wp-image-1145  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=1024%2C512&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="1145" data-permalink="https://zheanoblog.eu/donate/paypal-784404_1280/" data-orig-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paypal-784404_1280" data-image-description="" data-medium-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=1024%2C512&amp;ssl=1" /></a></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZheanoBlog 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5843086046355560"
     data-ad-slot="3130211334"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="3"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c02a415a6642a34e0e49c0635/956346debe1804a8c0bd09975.js");</script></p>
</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZheanoBlog 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5843086046355560"
     data-ad-slot="6083677733"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Zheano Blog © 2016. All Rights Reserved. Website made by <a href="https://justinkruit.me" target="_blank">Justin Kruit</a></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/zheano" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/zheano_/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow me on Google+" aria-label="Follow me on Google+" href="https://plus.google.com/+ZanCerne" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-google-plus"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Telegram" aria-label="Follow us on Telegram" href="https://t.me/droidly" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-telegram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zheano-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2078 http:\/\/zheanoblog.eu\/?p=2078","disqusShortname":"zheano-blog","disqusTitle":"Vuka\u0161in \u2013 Community Guys","disqusUrl":"https:\/\/zheanoblog.eu\/vukasin-community-guys\/","postId":"2078"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/zheanoblog.eu\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"cbe6a8001f"},"userStarted":{"with":"with|3.2.4","on":{"date":"2017-05-20 17:07:30.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.8'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/zheanoblog.eu\/wp-admin\/admin-ajax.php","nonce":"e46816ae31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zheanoblog.eu\/wp-login.php?redirect_to=https%3A%2F%2Fzheanoblog.eu%2Fvukasin-community-guys%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'108463332',post:'2078',tz:'0',srv:'zheanoblog.eu'} ]);
	_stq.push([ 'clickTrackerInit', '108463332', '2078' ]);
</script>

</body>
</html>
