<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://zheanoblog.eu/xmlrpc.php">

  <title>EvoWizz - Community Guys - Zheano Blog</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zheanoblog.eu/evowizz-community-guys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EvoWizz - Community Guys - Zheano Blog" />
<meta property="og:description" content="If you are reading 9to5Google, you might don&#8217;t even notice the contributors to the articles on that site. Well, EvoWizz is probably one of the most well-known contributors on 9to5Google with its amazing talent&#046;&#046;&#046;" />
<meta property="og:url" content="https://zheanoblog.eu/evowizz-community-guys/" />
<meta property="og:site_name" content="Zheano Blog" />
<meta property="article:publisher" content="https://www.facebook.com/zheanoblog/" />
<meta property="article:tag" content="article" />
<meta property="article:tag" content="interview" />
<meta property="article:section" content="Community Guys" />
<meta property="article:published_time" content="2018-09-01T12:43:44+00:00" />
<meta property="og:image" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CommunityGuysBanner_evowizz.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CommunityGuysBanner_evowizz.png?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="If you are reading 9to5Google, you might don&#8217;t even notice the contributors to the articles on that site. Well, EvoWizz is probably one of the most well-known contributors on 9to5Google with its amazing talent&#046;&#046;&#046;" />
<meta name="twitter:title" content="EvoWizz - Community Guys - Zheano Blog" />
<meta name="twitter:site" content="@zheano" />
<meta name="twitter:image" content="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/CommunityGuysBanner_evowizz.png?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@zheano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; Feed" href="https://zheanoblog.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; Comments Feed" href="https://zheanoblog.eu/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Zheano Blog &raquo; EvoWizz &#8211; Community Guys Comments Feed" href="https://zheanoblog.eu/evowizz-community-guys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zheanoblog.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://zheanoblog.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://zheanoblog.eu/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zheanoblog.eu/wp-includes/css/dashicons.min.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/css/main.min.css?ver=1.0.1510239867' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #e91e63; }
::-moz-selection { background-color: #e91e63; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #e91e63; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #e91e63; }.post-format .format-container { border-color: #e91e63; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #e91e63!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #e91e63; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #e91e63; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #e91e63; }
.post-comments span:before { border-right-color: #e91e63; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #2196f3}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #2196f3; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #2196f3; background-color: rgba(33,150,243,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #2196f3; background-color: rgba(33,150,243,0.95) }#header { background-color: #2196f3; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2196f3; }
}
        #header #nav-mobile { background-color: #2196f3; }.is-scrolled #header #nav-mobile { background-color: #2196f3; background-color: rgba(33,150,243,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #e91e63; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #e91e63; }
}
        #footer-bottom { background-color: #e91e63; }.site-title a img { max-height: 300px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://zheanoblog.eu/wp-content/themes/zheanoblog/style.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://zheanoblog.eu/wp-content/themes/zheanoblog/ctc-style.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://zheanoblog.eu/wp-content/plugins/wp-members/css/generic-no-float.css?ver=1.0.1510239867' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://zheanoblog.eu/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=1.0.1510239867' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://zheanoblog.eu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=1.0.1510239867' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://zheanoblog.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=1.0.1510239867' type='text/css' media='all' />
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/zheanoblog.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"1959","token":"220588a126","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://zheanoblog.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zheanoblog.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zheanoblog.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7l6gA-vB' />
<link rel="alternate" type="application/json+oembed" href="https://zheanoblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzheanoblog.eu%2Fevowizz-community-guys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zheanoblog.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzheanoblog.eu%2Fevowizz-community-guys%2F&#038;format=xml" />
<meta name="theme-color" content="#2196F3"><meta name="msapplication-navbutton-color" content="#2196F3"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5843086046355560",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://zheanoblog.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://zheanoblog.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '77eabc44-4f99-41f1-a656-e7b3dd0f4008';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Zheano Blog";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://zheanoblog.eu/";
oneSignal_options['path'] = "https://zheanoblog.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16bc3731-50fd-4ae0-bf69-b8ea0dbfb349";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We&#039;d like to send you notifications for every new post!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://zheanoblog.eu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#2196F3';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#1E88E5';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#1976D2';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://zheanoblog.eu/evowizz-community-guys/amp/"><link rel="icon" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanologo2016ver3.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1959 single-format-standard wp-custom-logo col-2cl full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://zheanoblog.eu/" rel="home" title="Zheano Blog | Home page"><img src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanoblogbanner2016_forwebfix.png?fit=4189%2C893&ssl=1" alt="Zheano Blog"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://zheanoblog.eu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://zheanoblog.eu/login/">Login</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://zheanoblog.eu/registration/">Registration</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://zheanoblog.eu/podcast/">Podcast</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://zheanoblog.eu/donate/">Donate</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://zheanoblog.eu/about/">About</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-menu-2" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://zheanoblog.eu/login/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://zheanoblog.eu/registration/">Registration</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://zheanoblog.eu/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://zheanoblog.eu/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://zheanoblog.eu/about/">About</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://zheanoblog.eu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://zheanoblog.eu/" rel="home" title="Zheano Blog | Home page"><img src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2016/09/cropped-zheanoblogbanner2016_forwebfix.png?fit=4189%2C893&ssl=1" alt="Zheano Blog"></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://zheanoblog.eu/category/community-guys/" rel="category tag">Community Guys</a></li>
    			    			<li class="comments"><a href="https://zheanoblog.eu/evowizz-community-guys/#comments"><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1959 http://zheanoblog.eu/?p=1959">4</span></a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-1959 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-article tag-interview">
    <div class="post-inner group">

      <h1 class="post-title entry-title">EvoWizz &#8211; Community Guys</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
   </span> &middot;
                            <time class="published" datetime="September 1, 2018">September 1, 2018</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p>If you are reading 9to5Google, you might don&#8217;t even notice the contributors to the articles on that site. Well, EvoWizz is probably one of the most well-known contributors on 9to5Google with its amazing talent in development and problem-solving. He is definitely a fascinating human being to interview on Community Guys. I met him a while back on Google Plus and over the time we have formed some kind of friendship. If you don&#8217;t know who EvoWizz is it&#8217;s time to learn more about him, his work will amaze you and give you some inspiration. I&#8217;m sure you will like this little interview. Make sure to tell me what do you think about it in the comments below. If you have any other question for him, you can ask it in the comment section below. Ok, let&#8217;s go the interview part.</p>
<p>&nbsp;</p>
<p><strong>You know the drill, let&#8217;s start with you. Who are you and what are you doing?</strong></p>
<p>Hello Zan! So I&#8217;m Dylan (or EvoWizz), and I&#8217;m a 19 years old Android Developer. I&#8217;m currently working on my app named Inware which was released more than two weeks ago on the Play Store. I&#8217;m also contributing at 9to5Google by mainly doing APK teardowns, but I&#8217;m also finding and showing unreleased features in Google apps.</p>
<p>&nbsp;</p>
<p><strong>What do you like the most about your work?</strong></p>
<p>As an Android Developer what I like the most is creating what&#8217;s in my imagination. I could merely draw or just use a software to create ideas, but developing an application allows me to use and show what I have in mind at the same time.</p>
<p>And if I like doing APK teardowns, finding and showing unreleased features of apps it&#8217;s because I like knowing and letting people know what&#8217;s new in apps. There are so many features that are amazing; some that I still don&#8217;t know yet. This is also a way of seeing how incredible the imagination of other developers can be.</p>
<p>&nbsp;</p>
<p><strong>What would you like to say to people who just started designing and creating content?</strong></p>
<p>I&#8217;d tell them to not be afraid of the duration of a project. I started Inware back in January or February, I encountered many issues with the UI and with the internal code, and yet you can download it from the Play Store.</p>
<p>I&#8217;d also tell them to not be afraid of asking help if they really can&#8217;t find anything that helps them. I had support from many, many people including you, Zan, Lumiq Creative, and many more&#8230;</p>
<p>&nbsp;</p>
<p><strong>What smartphone do you currently use? Are you satisfied with it?</strong></p>
<p>My current phone is the OnePlus 6. I&#8217;m quite satisfied with it, but the company itself makes the device terrible. In my opinion, there are 2 main reasons for that.</p>
<p>The first one is a massive lack of communication. I contacted the support back in July for multiple questions. I asked them for information about the device. Many of their sentences didn&#8217;t make any sense, and I couldn&#8217;t understand their reply. I&#8217;ve been redirected to a thread about the OnePlus 3 &amp; 3T while I was asking a question that had nothing to do with those devices, I&#8217;ve been told that Optical Image Stabilisation isn&#8217;t in any of the back cameras, but it&#8217;s in the device itself. I received a message that I shouldn&#8217;t have at all. And finally they also told me I could look on Github for things about Oxygen OS (their ROM), but their ROM isn&#8217;t even open source.</p>
<p>The second one is their forum. If you have to report a bug, you need to use their forum, if you have a feature request, you need to use their forum, if you have a question, you have to use their forum. They are forcing their users to use their forum, which is terrible because if you just don&#8217;t use their forum, they don&#8217;t listen to you. Before the OnePlus 6, I had the OnePlus 5, and I had a bug with their weather app which located me at 20Km from where I really was, and it was the only app having this bug. I&#8217;ve spent about 7 months trying to help them fix it, and one day I received a message telling me it was fixed. I&#8217;m pretty sure it was fixed because someone reported it on their forum.</p>
<p>In short, the OnePlus 6 itself is good, but the company maintaining the device isn&#8217;t that good.</p>
<p>&nbsp;</p>
<p><strong>What is your favorite app? What app do you currently use most often?</strong></p>
<p>My favorite app is probably Mysplash. It&#8217;s an Unsplash client. Everything in this app looks good and feels terrific. I don&#8217;t use it a lot, but when I do, I just really enjoy it. If you don&#8217;t know that app, you must check it out!</p>
<p>&nbsp;</p>
<p><strong>How does your current setup look like? (launcher, icon pack, wallpaper)</strong></p>
<p>Well right now, I have a pretty dull setup ahah. Default OnePlus Launcher, no icon pack, and wallpaper from downloaded from Unsplash (with MySplash).</p>
<p><img data-attachment-id="1960" data-permalink="https://zheanoblog.eu/evowizz-community-guys/evowizz-phone/" data-orig-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EvoWizz-Phone" data-image-description="" data-medium-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?fit=1024%2C576&amp;ssl=1" class="aligncenter size-full wp-image-1960" src="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?resize=1920%2C1080" alt="" width="1920" height="1080" srcset="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?w=1920&amp;ssl=1 1920w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/09/EvoWizz-Phone.png?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>Any style of wallpapers that you particularly enjoy or would like to see on Zheano Blog?</strong></p>
<p>That&#8217;s a hard question, I don&#8217;t have any style of wallpapers that I particularly enjoy. That just depends on the wallpaper itself, for example, I really liked the Christmas wallpapers you made last year (<a href="https://zheanoblog.eu/christmas-wallpapers/">https://zheanoblog.eu/christmas-wallpapers/</a>). But if I really had to choose a style, I&#8217;d say wallpapers with geometrics forms like Desa (<a href="https://zheanoblog.eu/desa-wallpapers/">https://zheanoblog.eu/desa-wallpapers/</a>), Material 2 (<a href="https://zheanoblog.eu/material-2-wallpapers/">https://zheanoblog.eu/material-2-wallpapers/</a>) or Hira (<a href="https://zheanoblog.eu/hira-wallpapers/">https://zheanoblog.eu/hira-wallpapers/</a>)</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container ">
	<span>Share</span>
  	   <div id="twitter" data-url="https://zheanoblog.eu/evowizz-community-guys/" data-text="EvoWizz &#8211; Community Guys" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="https://zheanoblog.eu/evowizz-community-guys/" data-text="EvoWizz &#8211; Community Guys" data-title="Like"></div>
    	   <div id="googleplus" data-url="https://zheanoblog.eu/evowizz-community-guys/" data-text="EvoWizz &#8211; Community Guys" data-title="+1"></div>
    	   <div id="pinterest" data-url="https://zheanoblog.eu/evowizz-community-guys/" data-text="EvoWizz &#8211; Community Guys" data-title="Pin It"></div>
    </div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags:</span> <a href="https://zheanoblog.eu/tag/article/" rel="tag">article</a><a href="https://zheanoblog.eu/tag/interview/" rel="tag">interview</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-1888 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-designer tag-interview">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/max-patchs-community-guys/" title="Max Patchs &#8211; Community Guys">
					<img width="520" height="245" src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=520%2C245&amp;ssl=1 520w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?resize=720%2C340&amp;ssl=1 720w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?zoom=2&amp;resize=520%2C245 1040w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1893" data-permalink="https://zheanoblog.eu/max-patchs-community-guys/maxbanner_1/" data-orig-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MaxBanner_1" data-image-description="" data-medium-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/08/MaxBanner_1.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/max-patchs-community-guys/#comments"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1888 http://zheanoblog.eu/?p=1888">3</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/max-patchs-community-guys/" rel="bookmark" title="Max Patchs &#8211; Community Guys">Max Patchs &#8211; Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-08-08 18:47:00">August 8, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">August 8, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1788 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-article">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/lumiq-creative-community-guys/" title="Lumiq Creative – Community Guys">
					<img width="520" height="245" src="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?resize=520%2C245&amp;ssl=1 520w, https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?resize=720%2C340&amp;ssl=1 720w, https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?zoom=2&amp;resize=520%2C245 1040w, https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1829" data-permalink="https://zheanoblog.eu/lumiq-creative-community-guys/lumiqbanner_new/" data-orig-file="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LumiqBanner_new" data-image-description="" data-medium-file="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/07/LumiqBanner_new.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/lumiq-creative-community-guys/#respond"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1788 http://zheanoblog.eu/?p=1788">0</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/lumiq-creative-community-guys/" rel="bookmark" title="Lumiq Creative – Community Guys">Lumiq Creative – Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-08-01 10:20:04">August 1, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">August 1, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1706 post type-post status-publish format-standard has-post-thumbnail hentry category-community-guys tag-interview">

			<div class="post-thumbnail">
				<a href="https://zheanoblog.eu/arabi-ishaque-community-guys/" title="Arabi Ishaque &#8211; Community Guys">
					<img width="520" height="245" src="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=520%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=520%2C245&amp;ssl=1 520w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?resize=720%2C340&amp;ssl=1 720w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?zoom=2&amp;resize=520%2C245 1040w, https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?zoom=3&amp;resize=520%2C245 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1724" data-permalink="https://zheanoblog.eu/arabi-ishaque-community-guys/arabibanner/" data-orig-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ArabiBanner" data-image-description="" data-medium-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/ArabiBanner.png?fit=1024%2C576&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://zheanoblog.eu/arabi-ishaque-community-guys/#comments"><span><i class="far fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1706 http://zheanoblog.eu/?p=1706">4</span></span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://zheanoblog.eu/arabi-ishaque-community-guys/" rel="bookmark" title="Arabi Ishaque &#8211; Community Guys">Arabi Ishaque &#8211; Community Guys</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-06-27 13:30:01">June 27, 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="https://zheanoblog.eu/author/zancerne/" title="Posts by Zan Cerne" rel="author">Zan Cerne</a></span>
    </span> &middot; Published <span class="published">June 27, 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<div id="disqus_thread"></div>
          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Follow:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/zheano" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/zheano_/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow me on Google+" aria-label="Follow me on Google+" href="https://plus.google.com/+ZanCerne" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-google-plus"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Telegram" aria-label="Follow us on Telegram" href="https://t.me/droidly" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-telegram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://zheanoblog.eu/vita-wallpapers/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Vita &#8211; Wallpapers</span></a></li>
	</ul>

			
					<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://zheanoblog.eu/evowizz-community-guys/">EvoWizz &#8211; Community Guys</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/vita-wallpapers/">Vita &#8211; Wallpapers</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/how-to-install-lawnchair-v2-alpha-lovely-apps/">How to: Install Lawnchair V2 Alpha &#8211; Lovely Apps</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/natura-wallpapers/">Natura &#8211; Wallpapers</a>
									</li>
											<li>
					<a href="https://zheanoblog.eu/003-icon-packs-zheano-podcast/">003: Icon Packs &#8211; Zheano Podcast</a>
									</li>
					</ul>
		</div><div id="text-20" class="widget widget_text"><h3 class="widget-title">Login Status</h3>			<div class="textwidget"><p><br />
<a href="https://zheanoblog.eu/registration/"><img class="alignnone size-full wp-image-1658" src="https://i2.wp.com/zheanoblog.eu/wp-content/uploads/2018/06/registrationbutton_1.png?resize=719%2C208" alt="" width="719" height="208" data-recalc-dims="1" /></a><br />
Already have an account? <a href="https://zheanoblog.eu/login/">Login here</a>.</p>
</div>
		</div>
<div id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Popular post</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://zheanoblog.eu/android-pie-wallpapers/" title="Android Pie &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1879-featured-100x80.png" width="100" height="80" alt="Android Pie - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/android-pie-wallpapers/" title="Android Pie &#8211; Wallpapers" class="wpp-post-title" target="_self">Android Pie &#8211; Wallpapers</a>
</li>
<li class="current">
<a  title="EvoWizz &#8211; Community Guys" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1959-featured-100x80.png" width="100" height="80" alt="EvoWizz - Community Guys" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="EvoWizz &#8211; Community Guys" class="wpp-post-title" target="_self">EvoWizz &#8211; Community Guys</a>
</li>
<li>
<a href="https://zheanoblog.eu/pixel-3-wallpapers/" title="Pixel 3 Recreated &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1901-featured-100x80.png" width="100" height="80" alt="Pixel 3 Recreated - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/pixel-3-wallpapers/" title="Pixel 3 Recreated &#8211; Wallpapers" class="wpp-post-title" target="_self">Pixel 3 Recreated &#8211; Wallpapers</a>
</li>
<li>
<a href="https://zheanoblog.eu/vita-wallpapers/" title="Vita &#8211; Wallpapers" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1950-featured-100x80.png" width="100" height="80" alt="Vita - Wallpapers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/vita-wallpapers/" title="Vita &#8211; Wallpapers" class="wpp-post-title" target="_self">Vita &#8211; Wallpapers</a>
</li>
<li>
<a href="https://zheanoblog.eu/how-to-install-lawnchair-v2-alpha-lovely-apps/" title="How to: Install Lawnchair V2 Alpha &#8211; Lovely Apps" target="_self"><img src="https://zheanoblog.eu/wp-content/uploads/wordpress-popular-posts/1940-featured-100x80.png" width="100" height="80" alt="How to: Install Lawnchair V2 Alpha - Lovely Apps" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://zheanoblog.eu/how-to-install-lawnchair-v2-alpha-lovely-apps/" title="How to: Install Lawnchair V2 Alpha &#8211; Lovely Apps" class="wpp-post-title" target="_self">How to: Install Lawnchair V2 Alpha &#8211; Lovely Apps</a>
</li>
</ul>

</div>
<div id="onesignalwidget-5" class="widget widget_onesignalwidget"></div><div id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">Make a donation</h3><a href="http://paypal.me/ZanCerne/4"><img width="300" height="150" src="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=300%2C150&amp;ssl=1" class="image wp-image-1145  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?resize=1024%2C512&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="1145" data-permalink="https://zheanoblog.eu/donate/paypal-784404_1280/" data-orig-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=1280%2C640&amp;ssl=1" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paypal-784404_1280" data-image-description="" data-medium-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/zheanoblog.eu/wp-content/uploads/2018/02/paypal-784404_1280.png?fit=1024%2C512&amp;ssl=1" /></a></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZheanoBlog 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5843086046355560"
     data-ad-slot="3130211334"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-time"
	data-hide-timeout="3"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c02a415a6642a34e0e49c0635/956346debe1804a8c0bd09975.js");</script></p>
</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZheanoBlog 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5843086046355560"
     data-ad-slot="6083677733"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Zheano Blog © 2016. All Rights Reserved. Website made by <a href="https://justinkruit.me" target="_blank">Justin Kruit</a></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/zheano" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/zheano_/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow me on Google+" aria-label="Follow me on Google+" href="https://plus.google.com/+ZanCerne" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-google-plus"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Follow us on Telegram" aria-label="Follow us on Telegram" href="https://t.me/droidly" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-telegram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zheano-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1959 http:\/\/zheanoblog.eu\/?p=1959","disqusShortname":"zheano-blog","disqusTitle":"EvoWizz \u2013 Community Guys","disqusUrl":"https:\/\/zheanoblog.eu\/evowizz-community-guys\/","postId":"1959"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/zheanoblog.eu\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"814a1a8550"},"userStarted":{"with":"with|3.2.4","on":{"date":"2017-05-20 17:07:30.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/zheanoblog.eu\/wp-admin\/admin-ajax.php","nonce":"6c0a3c1591","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zheanoblog.eu\/wp-login.php?redirect_to=https%3A%2F%2Fzheanoblog.eu%2Fevowizz-community-guys%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://zheanoblog.eu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script src="https://zheanoblog.eu/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'108463332',post:'1959',tz:'0',srv:'zheanoblog.eu'} ]);
	_stq.push([ 'clickTrackerInit', '108463332', '1959' ]);
</script>

</body>
</html>
